<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Veinte años de prisión para violadores | Diario Ímpetu - Pucallpa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.impetu.pe/xmlrpc.php" />
    <meta property="og:image" content="https://www.impetu.pe/wp-content/uploads/2020/01/23A.jpg" /><link rel="icon" type="image/png" href="https://www.impetu.pe/wp-content/uploads/2020/01/icono.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu - Pucallpa &raquo; Feed" href="https://www.impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu - Pucallpa &raquo; Feed de comentarios" href="https://www.impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu - Pucallpa &raquo; Veinte años de prisión para violadores Feed de comentarios" href="https://www.impetu.pe/veinte-anos-de-prision-para-violadores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.impetu.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.impetu.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.impetu.pe/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.impetu.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.impetu.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.impetu.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.impetu.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.impetu.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.impetu.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Golpean y disparan en la cabeza a joven' href='https://www.impetu.pe/golpean-y-disparan-en-la-cabeza-a-joven/' />
<link rel='next' title='Fotografía para jóvenes con Luana Mey.' href='https://www.impetu.pe/fotografia-para-jovenes-con-luana-mey/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.impetu.pe/veinte-anos-de-prision-para-violadores/" />
<link rel='shortlink' href='https://www.impetu.pe/?p=10231' />
<link rel="alternate" type="application/json+oembed" href="https://www.impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.impetu.pe%2Fveinte-anos-de-prision-para-violadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.impetu.pe%2Fveinte-anos-de-prision-para-violadores%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dde5063662","wpRestUrl":"https:\/\/www.impetu.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.impetu.pe\/wp-admin\/","wpRestNonce":"dde5063662","wpRestUrl":"https:\/\/www.impetu.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" src="//serconmp.com/apu.php?zoneid=2878777" async data-cfasync="false"></script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10231 single-format-standard veinte-anos-de-prision-para-violadores global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/impetudiario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/impetudiario/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ImpetuDiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.impetu.pe/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-9891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9891"><a href="https://www.impetu.pe/">Home</a></li>
<li id="menu-item-8261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8261"><a href="https://www.impetu.pe/category/local/">Local</a></li>
<li id="menu-item-8265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8265"><a href="https://www.impetu.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="https://www.impetu.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-8264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8264"><a href="https://www.impetu.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-8262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8262"><a href="https://www.impetu.pe/category/impetu-tv/">Impetu TV</a></li>
<li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8266"><a href="https://www.impetu.pe/category/r-digital/">R.DIGITAL</a></li>
<li id="menu-item-8632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8632"><a href="https://www.impetu.pe/category/iquitos/">Iquitos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8633"><a href="https://www.impetu.pe/category/iquitos/local-iquitos/">Local &#8211; Iquitos</a></li>
	<li id="menu-item-8634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8634"><a href="https://www.impetu.pe/category/iquitos/deportes-iquitos/">Deportes &#8211; Iquitos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.impetu.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/impetudiario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/impetudiario/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ImpetuDiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.impetu.pe/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, Enero 10, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.impetu.pe/">
			<img class="td-retina-data"  data-retina="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" src="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" alt="" width="360"/>
			<span class="td-visual-hidden">Diario Ímpetu &#8211; Pucallpa</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.impetu.pe/">
			<img class="td-retina-data" data-retina="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" src="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.impetu.pe/">
			<img class="td-retina-data" data-retina="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" src="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" alt=""/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9891"><a href="https://www.impetu.pe/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8261"><a href="https://www.impetu.pe/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8265"><a href="https://www.impetu.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8263"><a href="https://www.impetu.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8264"><a href="https://www.impetu.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8262"><a href="https://www.impetu.pe/category/impetu-tv/">Impetu TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8266"><a href="https://www.impetu.pe/category/r-digital/">R.DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8632"><a href="https://www.impetu.pe/category/iquitos/">Iquitos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8633"><a href="https://www.impetu.pe/category/iquitos/local-iquitos/">Local &#8211; Iquitos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8634"><a href="https://www.impetu.pe/category/iquitos/deportes-iquitos/">Deportes &#8211; Iquitos</a></li>
</ul>
</li>
</ul></div></div>

    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.impetu.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10231" class="post-10231 post type-post status-publish format-standard has-post-thumbnail category-local" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.impetu.pe/category/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Veinte años de prisión para violadores</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.impetu.pe/author/carloscavero/">Carlos</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:37:48+00:00" >10 Enero, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.impetu.pe/veinte-anos-de-prision-para-violadores/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10231">46</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.impetu.pe%2Fveinte-anos-de-prision-para-violadores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Veinte+a%C3%B1os+de+prisi%C3%B3n+para+violadores&url=https%3A%2F%2Fwww.impetu.pe%2Fveinte-anos-de-prision-para-violadores%2F&via=Diario+%C3%8Dmpetu+-+Pucallpa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.impetu.pe/veinte-anos-de-prision-para-violadores/&amp;media=https://www.impetu.pe/wp-content/uploads/2020/01/23A.jpg&description=Veinte+a%C3%B1os+de+prisi%C3%B3n+para+violadores">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Veinte+a%C3%B1os+de+prisi%C3%B3n+para+violadores %0A%0A https://www.impetu.pe/veinte-anos-de-prision-para-violadores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.impetu.pe/wp-content/uploads/2020/01/23A.jpg" data-caption=""><img width="696" height="375" class="entry-thumb td-modal-image" src="https://www.impetu.pe/wp-content/uploads/2020/01/23A-696x375.jpg" srcset="https://www.impetu.pe/wp-content/uploads/2020/01/23A-696x375.jpg 696w, https://www.impetu.pe/wp-content/uploads/2020/01/23A-768x414.jpg 768w, https://www.impetu.pe/wp-content/uploads/2020/01/23A-780x420.jpg 780w, https://www.impetu.pe/wp-content/uploads/2020/01/23A.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="23A"/></a></div>
            <!-- content -->
<p>POR VIOLACIÓN A MENOR</p>



<p>Los tres sujetos que terminaron con nueve
meses de prisión preventiva, por delito de violación sexual en agravio de la
menor GMGS (14) ocurrido en diciembre de 2019 en Campoverde, terminarían con
una sentencia condenatoria de 20 años de cárcel.</p>



<p>La evidencia que pesa contra Fernando Rene
Flores Tamani como autor, contra Jorge Ruiz Siu y Manuel Laos Sajami, como
cómplices del delito de violación sexual, es que aparecen en el video que uno
de ellos grabó mientras consumaban el delito.</p>



<p>Por ese video no cabe duda alguna sobre la
participación que tuvieron al momento de someter sexualmente a la menor. Sin
saberlo, el video que dejaron grabado, marcó el final de la vida de la menor,
pues al ser visto por la pareja de la agraviada este la habría asesinado y
luego la colgó fingiendo suicidio.</p>



<p>Cabe precisar que mientras se investigaba se
tenía idea que era un suicidio y no un feminicidio hasta que un médico legista
encontró lo que hicieron con la menor, la violaron, la estrangularon y después
la colgaron.</p>



<p>Es decir, este caso tiene dos investigaciones
uno por violación sexual que tiene a tres encarcelados y por infracción al
delito de feminicidio, con responsable por establecer.</p>



<p>TONY REATEGUI</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.impetu.pe/veinte-anos-de-prision-para-violadores/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.impetu.pe%2Fveinte-anos-de-prision-para-violadores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Veinte+a%C3%B1os+de+prisi%C3%B3n+para+violadores&url=https%3A%2F%2Fwww.impetu.pe%2Fveinte-anos-de-prision-para-violadores%2F&via=Diario+%C3%8Dmpetu+-+Pucallpa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.impetu.pe/veinte-anos-de-prision-para-violadores/&amp;media=https://www.impetu.pe/wp-content/uploads/2020/01/23A.jpg&description=Veinte+a%C3%B1os+de+prisi%C3%B3n+para+violadores">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Veinte+a%C3%B1os+de+prisi%C3%B3n+para+violadores %0A%0A https://www.impetu.pe/veinte-anos-de-prision-para-violadores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.impetu.pe/golpean-y-disparan-en-la-cabeza-a-joven/">Golpean y disparan en la cabeza a joven</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.impetu.pe/fotografia-para-jovenes-con-luana-mey/">Fotografía para jóvenes con Luana Mey.</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.impetu.pe/author/carloscavero/"><img alt='' src='https://secure.gravatar.com/avatar/6280df77341d3934e3269348f0431a51?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6280df77341d3934e3269348f0431a51?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.impetu.pe/author/carloscavero/">Carlos</a></span></div><div class="td-author-url"><a href="http://impetu.pe">http://impetu.pe</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos"></span><meta itemprop="datePublished" content="2020-01-10T09:37:48+00:00"><meta itemprop="dateModified" content="2020-01-10T09:37:50-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.impetu.pe/veinte-anos-de-prision-para-violadores/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png"></span><meta itemprop="name" content="Diario Ímpetu - Pucallpa"></span><meta itemprop="headline " content="Veinte años de prisión para violadores"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.impetu.pe/wp-content/uploads/2020/01/23A.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="517"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e189ae935d37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e189ae935d37" ><script>var block_td_uid_2_5e189ae935d37 = new tdBlock();
block_td_uid_2_5e189ae935d37.id = "td_uid_2_5e189ae935d37";
block_td_uid_2_5e189ae935d37.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e189ae935d37_rand","td_column_number":3,"live_filter_cur_post_id":10231,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e189ae935d37_rand","tdc_css_class_style":"td_uid_2_5e189ae935d37_rand_style"}';
block_td_uid_2_5e189ae935d37.td_column_number = "3";
block_td_uid_2_5e189ae935d37.block_type = "td_block_related_posts";
block_td_uid_2_5e189ae935d37.post_count = "6";
block_td_uid_2_5e189ae935d37.found_posts = "1547";
block_td_uid_2_5e189ae935d37.header_color = "";
block_td_uid_2_5e189ae935d37.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e189ae935d37.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_2_5e189ae935d37);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e189ae93b429" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e189ae935d37" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e189ae93b471" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e189ae935d37" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e189ae935d37 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.impetu.pe/fotografia-para-jovenes-con-luana-mey/" rel="bookmark" class="td-image-wrap" title="Fotografía para jóvenes con Luana Mey."><img width="218" height="150" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/lu-218x150.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/lu-218x150.jpg 218w, https://www.impetu.pe/wp-content/uploads/2020/01/lu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fotografía para jóvenes con Luana Mey." /></a></div>                <a href="https://www.impetu.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/fotografia-para-jovenes-con-luana-mey/" rel="bookmark" title="Fotografía para jóvenes con Luana Mey.">Fotografía para jóvenes con Luana Mey.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.impetu.pe/golpean-y-disparan-en-la-cabeza-a-joven/" rel="bookmark" class="td-image-wrap" title="Golpean y disparan en la cabeza a joven"><img width="218" height="150" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/22-1-218x150.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/22-1-218x150.jpg 218w, https://www.impetu.pe/wp-content/uploads/2020/01/22-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Golpean y disparan en la cabeza a joven" /></a></div>                <a href="https://www.impetu.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/golpean-y-disparan-en-la-cabeza-a-joven/" rel="bookmark" title="Golpean y disparan en la cabeza a joven">Golpean y disparan en la cabeza a joven</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.impetu.pe/san-juan-bosco-inicio-su-pretemporada/" rel="bookmark" class="td-image-wrap" title="San Juan Bosco inició su pretemporada"><img width="218" height="150" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/14-4-218x150.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/14-4-218x150.jpg 218w, https://www.impetu.pe/wp-content/uploads/2020/01/14-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="San Juan Bosco inició su pretemporada" /></a></div>                <a href="https://www.impetu.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/san-juan-bosco-inicio-su-pretemporada/" rel="bookmark" title="San Juan Bosco inició su pretemporada">San Juan Bosco inició su pretemporada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.impetu.pe/desalojan-a-invasores-en-habilitacion-urbana-huerto-eden/" rel="bookmark" class="td-image-wrap" title="Desalojan a invasores en habilitación urbana Huerto Edén"><img width="218" height="150" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/11-4-218x150.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/11-4-218x150.jpg 218w, https://www.impetu.pe/wp-content/uploads/2020/01/11-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desalojan a invasores en habilitación urbana Huerto Edén" /></a></div>                <a href="https://www.impetu.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/desalojan-a-invasores-en-habilitacion-urbana-huerto-eden/" rel="bookmark" title="Desalojan a invasores en habilitación urbana Huerto Edén">Desalojan a invasores en habilitación urbana Huerto Edén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.impetu.pe/asumen-compromiso-en-formalizacion-de-emprendedores/" rel="bookmark" class="td-image-wrap" title="Asumen compromiso en formalización de emprendedores"><img width="218" height="150" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/10-4-218x150.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/10-4-218x150.jpg 218w, https://www.impetu.pe/wp-content/uploads/2020/01/10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asumen compromiso en formalización de emprendedores" /></a></div>                <a href="https://www.impetu.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/asumen-compromiso-en-formalizacion-de-emprendedores/" rel="bookmark" title="Asumen compromiso en formalización de emprendedores">Asumen compromiso en formalización de emprendedores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.impetu.pe/sunat-verifica-cumplimiento-de-obligaciones-tributarias/" rel="bookmark" class="td-image-wrap" title="SUNAT verifica cumplimiento de  obligaciones tributarias"><img width="218" height="150" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/9-4-218x150.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/9-4-218x150.jpg 218w, https://www.impetu.pe/wp-content/uploads/2020/01/9-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SUNAT verifica cumplimiento de  obligaciones tributarias" /></a></div>                <a href="https://www.impetu.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/sunat-verifica-cumplimiento-de-obligaciones-tributarias/" rel="bookmark" title="SUNAT verifica cumplimiento de  obligaciones tributarias">SUNAT verifica cumplimiento de  obligaciones tributarias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e189ae935d37" data-td_block_id="td_uid_2_5e189ae935d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e189ae935d37" data-td_block_id="td_uid_2_5e189ae935d37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5e189ae941cc4_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-subcat-item .td-cur-simple-item {
                color: red;
            }

            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .block-title > *,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: red;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_5_5e189ae941cc4_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .block-title {
                border-color: red;
            }

            
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-instagram-user a {
                color: red;
            }

            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-load-more-wrap a:hover {
                background-color: red;
                border-color: red;
            }

            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-read-more a,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_5_5e189ae941cc4_rand .td-post-category,
            .td-theme-wrap .td_uid_5_5e189ae941cc4_rand .td-post-category:hover {
                background-color: red;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">27,749</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/impetudiario"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">326</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/impetudiario#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">8</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@impetudiario"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5e189ae942f3f_rand td_block_template_1">
<style>
.td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-subcat-item .td-cur-simple-item {
                color: red;
            }

            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: red;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5e189ae942f3f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .block-title {
                border-color: red;
            }

            
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-instagram-user a {
                color: red;
            }

            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-load-more-wrap a:hover {
                background-color: red;
                border-color: red;
            }

            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5e189ae942f3f_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5e189ae942f3f_rand .td-post-category:hover {
                background-color: red;
            }
</style>
<style>
/* custom css */
.td_uid_6_5e189ae942f3f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5e189ae942f3f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ANUNCIO PUBLICITARIO</span></h4></div><span class="td-adspot-title">Advertisement</span><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.impetu.pe/wp-content/uploads/2020/01/rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_5e189ae943804_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5e189ae943804" >
<style>
.td-theme-wrap .td_uid_7_5e189ae943804_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-subcat-item .td-cur-simple-item {
                color: red;
            }

            .td-theme-wrap .td_uid_7_5e189ae943804_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: red;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e189ae943804_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5e189ae943804_rand .block-title {
                border-color: red;
            }

            
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-instagram-user a {
                color: red;
            }

            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-load-more-wrap a:hover {
                background-color: red;
                border-color: red;
            }

            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e189ae943804_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5e189ae943804_rand .td-post-category:hover {
                background-color: red;
            }
</style><script>var block_td_uid_7_5e189ae943804 = new tdBlock();
block_td_uid_7_5e189ae943804.id = "td_uid_7_5e189ae943804";
block_td_uid_7_5e189ae943804.atts = '{"custom_title":"RECIENTES","custom_url":"","block_template_id":"","header_color":"red","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"41","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e189ae943804_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e189ae943804_rand","tdc_css_class_style":"td_uid_7_5e189ae943804_rand_style"}';
block_td_uid_7_5e189ae943804.td_column_number = "1";
block_td_uid_7_5e189ae943804.block_type = "td_block_21";
block_td_uid_7_5e189ae943804.post_count = "3";
block_td_uid_7_5e189ae943804.found_posts = "18";
block_td_uid_7_5e189ae943804.header_color = "red";
block_td_uid_7_5e189ae943804.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e189ae943804.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_7_5e189ae943804);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECIENTES</span></h4></div><div id=td_uid_7_5e189ae943804 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.impetu.pe/exportaciones-a-canada-crecieron-153/" rel="bookmark" class="td-image-wrap" title="Exportaciones a Canadá crecieron 153 %"><img width="325" height="217" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/8-4-325x217.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/8-4-325x217.jpg 325w, https://www.impetu.pe/wp-content/uploads/2020/01/8-4-650x433.jpg 650w" sizes="(max-width: 325px) 100vw, 325px"  alt="" title="Exportaciones a Canadá crecieron 153 %" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/exportaciones-a-canada-crecieron-153/" rel="bookmark" title="Exportaciones a Canadá crecieron 153 %">Exportaciones a Canadá crecieron 153 %</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.impetu.pe/category/internacional/" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="https://www.impetu.pe/author/carloscavero/">Carlos</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T08:55:45+00:00" >10 Enero, 2020</time></span>                    <div class="td-module-comments"><a href="https://www.impetu.pe/exportaciones-a-canada-crecieron-153/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
ENTRE ENERO Y NOVIEMBRE DEL 2019



La inversión y las alianzas estratégicas
impulsaron el incremento de los despachos a ese...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.impetu.pe/un-dia-como-hoysteve-jobs-presento-el-telefono-insignia-de-apple/" rel="bookmark" class="td-image-wrap" title="Un día como hoy!!!Steve Jobs presentó el teléfono insignia de Apple"><img width="325" height="217" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-325x217.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-325x217.jpg 325w, https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-650x433.jpg 650w, https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-768x512.jpg 768w, https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-696x464.jpg 696w, https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-1068x712.jpg 1068w, https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1-630x420.jpg 630w, https://www.impetu.pe/wp-content/uploads/2020/01/9-de-enero-2-800x445-1.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px"  alt="" title="Un día como hoy!!!Steve Jobs presentó el teléfono insignia de Apple" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/un-dia-como-hoysteve-jobs-presento-el-telefono-insignia-de-apple/" rel="bookmark" title="Un día como hoy!!!Steve Jobs presentó el teléfono insignia de Apple">Un día como hoy!!!Steve Jobs presentó el teléfono insignia de Apple</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.impetu.pe/category/internacional/" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="https://www.impetu.pe/author/carloscavero/">Carlos</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T11:16:52+00:00" >9 Enero, 2020</time></span>                    <div class="td-module-comments"><a href="https://www.impetu.pe/un-dia-como-hoysteve-jobs-presento-el-telefono-insignia-de-apple/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
El 9 de
enero de 2007 Steve Jobs presentó el teléfono insignia de Apple en San
Francisco. Fue el nacimiento del smartphone tal como...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.impetu.pe/un-dia-como-nacio-elvis-aaron-presley/" rel="bookmark" class="td-image-wrap" title="UN DÍA COMO NACIÓ Elvis Aaron Presley !!"><img width="325" height="217" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-325x217.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-325x217.jpg 325w, https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-650x433.jpg 650w, https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-768x512.jpg 768w, https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-696x464.jpg 696w, https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-1068x712.jpg 1068w, https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694-630x420.jpg 630w, https://www.impetu.pe/wp-content/uploads/2020/01/3380f5aa-1468-427f-a11e-7dd8981cb694.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px"  alt="" title="UN DÍA COMO NACIÓ Elvis Aaron Presley !!" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/un-dia-como-nacio-elvis-aaron-presley/" rel="bookmark" title="UN DÍA COMO NACIÓ Elvis Aaron Presley !!">UN DÍA COMO NACIÓ Elvis Aaron Presley !!</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.impetu.pe/category/internacional/" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="https://www.impetu.pe/author/carloscavero/">Carlos</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:49:40+00:00" >8 Enero, 2020</time></span>                    <div class="td-module-comments"><a href="https://www.impetu.pe/un-dia-como-nacio-elvis-aaron-presley/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Elvis Aaron Presley fue un cantante y actor
estadounidense, también llamado el «Rey del rock and roll». Nació en Tupelo,
Misisipi, el 8 de...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.impetu.pe/"><img class="td-retina-data" src="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" data-retina="https://www.impetu.pe/wp-content/uploads/2020/01/1578283166596.png" alt="" title="" width="360" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Diario decano de la amazonia Peruana.<div class="footer-email-wrap">Contact us: <a href="mailto:sistemas@diarioimpetu.com">sistemas@diarioimpetu.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/impetudiario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/impetudiario/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ImpetuDiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.impetu.pe/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyrigth - Editorial Grupo Impetú                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.impetu.pe/fotografia-para-jovenes-con-luana-mey/" rel="bookmark" class="td-image-wrap" title="Fotografía para jóvenes con Luana Mey."><img width="100" height="70" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/lu-100x70.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/lu-100x70.jpg 100w, https://www.impetu.pe/wp-content/uploads/2020/01/lu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fotografía para jóvenes con Luana Mey." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/fotografia-para-jovenes-con-luana-mey/" rel="bookmark" title="Fotografía para jóvenes con Luana Mey.">Fotografía para jóvenes con Luana Mey.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T10:23:50+00:00" >10 Enero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.impetu.pe/golpean-y-disparan-en-la-cabeza-a-joven/" rel="bookmark" class="td-image-wrap" title="Golpean y disparan en la cabeza a joven"><img width="100" height="70" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/22-1-100x70.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/22-1-100x70.jpg 100w, https://www.impetu.pe/wp-content/uploads/2020/01/22-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Golpean y disparan en la cabeza a joven" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/golpean-y-disparan-en-la-cabeza-a-joven/" rel="bookmark" title="Golpean y disparan en la cabeza a joven">Golpean y disparan en la cabeza a joven</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:32:31+00:00" >10 Enero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.impetu.pe/san-juan-bosco-inicio-su-pretemporada/" rel="bookmark" class="td-image-wrap" title="San Juan Bosco inició su pretemporada"><img width="100" height="70" class="entry-thumb" src="https://www.impetu.pe/wp-content/uploads/2020/01/14-4-100x70.jpg"  srcset="https://www.impetu.pe/wp-content/uploads/2020/01/14-4-100x70.jpg 100w, https://www.impetu.pe/wp-content/uploads/2020/01/14-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="San Juan Bosco inició su pretemporada" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.impetu.pe/san-juan-bosco-inicio-su-pretemporada/" rel="bookmark" title="San Juan Bosco inició su pretemporada">San Juan Bosco inició su pretemporada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:21:10+00:00" >10 Enero, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e189ae95205c
    -->

    <script type='text/javascript' src='https://www.impetu.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.impetu.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.impetu.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.impetu.pe/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.impetu.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.impetu.pe/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>