<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://www.impetu.pe/xmlrpc.php">

		
		<!-- head extras -->
		<title>Capturan a sujeto que robó celular a una menor: &#8211; Diario Impetu</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Impetu &raquo; Feed" href="http://www.impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Impetu &raquo; RSS de los comentarios" href="http://www.impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Impetu &raquo; Capturan a sujeto que robó celular a una menor: RSS de los comentarios" href="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.impetu.pe/wp-content/themes/CupiThemes/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-slider-style-css'  href='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/css/slick-slider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-elasticslider-style-css'  href='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/css/elasticslider/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.impetu.pe/wp-content/themes/CupiThemes/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.impetu.pe/wp-content/themes/CupiThemes/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.impetu.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.impetu.pe\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/themes/CupiThemes/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/js/slick-slider/jquery.bxslider.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/js/elasticslider/jquery.eislideshow.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/js/elasticslider/jquery.easing.1.3.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/plugins/pw-vc-carousel-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/themes/CupiThemes/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.impetu.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impetu.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Joven intenta matarse por amor:' href='http://www.impetu.pe/joven-intenta-matarse-por-amor/' />
<link rel='next' title='Hombre se ahorca abrumado por separarse de su mujer:' href='http://www.impetu.pe/hombre-se-ahorca-abrumado-por-separarse-de-su-mujer/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/" />
<link rel='shortlink' href='http://www.impetu.pe/?p=11888' />
<link rel="alternate" type="application/json+oembed" href="http://www.impetu.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impetu.pe%2Fcapturan-a-sujeto-que-robo-celular-a-una-menor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.impetu.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impetu.pe%2Fcapturan-a-sujeto-que-robo-celular-a-una-menor%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="http://www.impetu.pe/wp-content/uploads/2017/02/capturan.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.impetu.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.impetu.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- end head extras -->

	</head>

	<body class="single single-post postid-11888 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="http://www.impetu.pe">
                        <img src="http://www.impetu.pe/wp-content/uploads/2016/10/LOGO-MOBIL-1.png" alt=" logo" >
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="#">AL DIA</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4209"><a href="#">IMPETU</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4210"><a href="#">EL CHOCHE</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="#">CANAL 31 TV</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-lwa-trigger" title="Conectar / Regístrate" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> <span class="cb-login-join-title">Conectar / Regístrate</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/diarioimpetu"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/impetuweb"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/diarioimpetu"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-4189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4189"><a href="http://www.impetu.pe/category/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-4192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4192"><a href="http://www.impetu.pe/category/local/">Local</a></li>
<li id="menu-item-4194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4194"><a href="http://www.impetu.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-4190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4190"><a href="http://www.impetu.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4188"><a href="http://www.impetu.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-4195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4195"><a href="http://www.impetu.pe/category/policial/">Policial</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4191"><a href="http://www.impetu.pe/category/judicial/">Judicial</a></li>
<li id="menu-item-4204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4204"><a href="http://www.impetu.pe/category/sexualidad/">Sexualidad</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="http://www.impetu.pe/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4203"><a href="http://www.impetu.pe/category/salud/">Salud</a></li>
<li id="menu-item-4196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-4196"><a href="http://www.impetu.pe/category/redes-sociales/">Redes Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-4197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4197"><a href="http://www.impetu.pe/category/redes-sociales/facebook/">Facebook</a></li>
	<li id="menu-item-4198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4198"><a href="http://www.impetu.pe/category/redes-sociales/google/">Google</a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4199"><a href="http://www.impetu.pe/category/redes-sociales/instagram/">Instagram</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="http://www.impetu.pe/category/redes-sociales/snapchat/">Snapchat</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4201"><a href="http://www.impetu.pe/category/redes-sociales/twitter/">Twitter</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4202"><a href="http://www.impetu.pe/category/redes-sociales/whatsapp/">Whatsapp</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="http://www.impetu.pe">
                        <img src="http://www.impetu.pe/wp-content/uploads/2016/10/impetu-220-80.png" alt="Diario Impetu logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1655311788265908"
     data-ad-slot="6793806636"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
                    <div class="cb-lwa-logo cb-ta-center">
                <img src="http://www.impetu.pe/wp-content/uploads/2016/10/LOGO-MOBIL.png" alt=" logo" >
            </div>


        <form class="lwa-form cb-form cb-form-active clearfix" action="http://www.impetu.pe/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Usuario">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Contraseña">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Entrar" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Recordar mis datos</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://www.impetu.pe/wp-login.php?action=lostpassword" title="¿Olvidaste la contraseña?">¿Olvidaste la contraseña?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="http://www.impetu.pe/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Indique su nombre de usuario o email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://www.impetu.pe/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-864"><a href="http://www.impetu.pe/category/local/">Local</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="http://www.impetu.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862"><a href="http://www.impetu.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="http://www.impetu.pe/category/policial/">Policial</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-857"><a href="http://www.impetu.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="http://www.impetu.pe/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"># Tendencias</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2># Tendencias</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Ahora</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Semana</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Mes</a></span></div><ul id="cb-trend-data" class="clearfix">Instala JetPack -> Stats para poder usar esto.</ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://www.impetu.pe"><img src="http://www.impetu.pe/wp-content/uploads/2016/10/impetu-110-25.png" alt="site logo" data-at2x="" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2017-02-07T11:38:11+00:00">
    <meta itemprop="dateModified" content="2017-02-07T11:38:11+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Diario Impetu">
        <meta itemprop="url" content="http://www.impetu.pe/wp-content/uploads/2016/10/impetu-220-80.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.impetu.pe/wp-content/uploads/2016/10/impetu-220-80.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iris Hernandez"></span>

        
    <meta itemprop="headline " content="Capturan a sujeto que robó celular a una menor:">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://www.impetu.pe/wp-content/uploads/2017/02/capturan.png">
        <meta itemprop="width" content="261">
        <meta itemprop="height" content="194">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-11888" class="clearfix post-11888 post type-post status-publish format-standard has-post-thumbnail hentry category-local">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="261" height="194" src="http://www.impetu.pe/wp-content/uploads/2017/02/capturan.png" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="capturan" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Capturan a sujeto que robó celular a una menor:</h1><div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/irish/">Iris Hernandez</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-02-07">7 febrero, 2017</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://www.impetu.pe/category/local/" title="Ver todos los artículos de Local">Local</a></span><span class="cb-comments cb-element"><a href="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/#respond">0 Comentarios</a></span><span class="cb-lks cb-element"><span id="cb-likes-11888" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="11888"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span><span class="cb-read-time cb-element"><a href="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/">1 min read</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>Efectivos de Serenazgo de Coronel Portillo auxiliaron a una adolescente, que fue asaltada por un sujeto que le quitó su celular a la altura del colegio Marko E. Jara Schenone, y huyó en un motocarro. Con la ayuda de los serenos lograron capturar al ladrón que dijo llamarse Notoniel Flores Villar (36), cuando huía por la avenida Túpac Amaru, a la altura del asentamiento humano Marcos Granda, minutos después de quitarle el celular a la menor de iniciales K. V. C. de 14 años. La menor llorando manifestó que salió de estudiar del colegio Marko E. Jara Schenone acompañada de sus amigas, cuando este sujeto le arranchó el celular y huyó manejando un motocarro de color azul, marca Sama sin placa de rodaje. Al momento de la intervención, el sujeto negó en todo momento haber robado el celular Samsung Smartphone táctil valorizado en 900 soles, por el contrario, afi rmó que el móvil le pertenecía, pero en la revisión de dicho dispositivo encontraron contactos y fotos de la agraviada. El sujeto y la víctima fueron trasladados a la comisaría de San Fernando, quedando a disposición de la sección de delitos para las investigaciones correspondientes.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Compartir</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://www.impetu.pe/capturan-a-sujeto-que-robo-celular-a-una-menor/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.impetu.pe%2Fcapturan-a-sujeto-que-robo-celular-a-una-menor%2F&media=http%3A%2F%2Fwww.impetu.pe%2Fwp-content%2Fuploads%2F2017%2F02%2Fcapturan.png&description=Capturan+a+sujeto+que+rob%C3%B3+celular+a+una+menor%3A" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="cb-stumbleupon cb-sharing-button"><su:badge layout="1"></su:badge> <script type="text/javascript"> (function() {var li = document.createElement("script"); li.type = "text/javascript"; li.async = true; li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s); })(); </script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CupiPublic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1655311788265908"
     data-ad-slot="3953689831"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://www.impetu.pe/joven-intenta-matarse-por-amor/">Artículo Anterior</a></span><a href="http://www.impetu.pe/joven-intenta-matarse-por-amor/" class="cb-previous-title cb-title">Joven intenta matarse por amor:</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://www.impetu.pe/hombre-se-ahorca-abrumado-por-separarse-de-su-mujer/">Artículo siguiente</a></span><a href="http://www.impetu.pe/hombre-se-ahorca-abrumado-por-separarse-de-su-mujer/" class="cb-next-title cb-title">Hombre se ahorca abrumado por separarse de su mujer:</a></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-2980 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                    <div class="cb-mask"><a href="http://www.impetu.pe/elaboran-muebles-con-madera-que-no-siempre-esta-seca-de-manera-adecuada/"><img width="302" height="143" src="http://www.impetu.pe/wp-content/uploads/2016/10/Elaboran.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="elaboran" srcset="http://www.impetu.pe/wp-content/uploads/2016/10/Elaboran.png 302w, http://www.impetu.pe/wp-content/uploads/2016/10/Elaboran-300x142.png 300w" sizes="(max-width: 302px) 100vw, 302px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/elaboran-muebles-con-madera-que-no-siempre-esta-seca-de-manera-adecuada/">Elaboran muebles con madera que no siempre está seca de manera adecuada:</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/tomasamayo/">tomasamayo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-10-28">28 octubre, 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-10916 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                    <div class="cb-mask"><a href="http://www.impetu.pe/se-inicia-campana-electoral-en-von-humboldt/"><img width="268" height="141" src="http://www.impetu.pe/wp-content/uploads/2017/01/von-humkbolt.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="von humkbolt" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/se-inicia-campana-electoral-en-von-humboldt/">Se inicia campaña electoral en Von Humboldt:</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/irish/">Iris Hernandez</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-01-16">16 enero, 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-10027 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                    <div class="cb-mask"><a href="http://www.impetu.pe/casos-de-nepotismo-e-incompatibilidad-entre-miembros-del-ministerio-publico/"><img width="360" height="240" src="http://www.impetu.pe/wp-content/uploads/2017/01/casos-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="casos" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/casos-de-nepotismo-e-incompatibilidad-entre-miembros-del-ministerio-publico/">Casos de nepotismo e incompatibilidad entre miembros del Ministerio Público:</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/tomasamayo/">tomasamayo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-01-02">2 enero, 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-9625 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                    <div class="cb-mask"><a href="http://www.impetu.pe/desmienten-a-gerente-municipal-sobre-el-incumplimiento-en-pago-de-sueldos/"><img width="360" height="240" src="http://www.impetu.pe/wp-content/uploads/2016/12/desmiente-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="desmiente" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/desmienten-a-gerente-municipal-sobre-el-incumplimiento-en-pago-de-sueldos/">DESMIENTEN A GERENTE MUNICIPAL: Sobre el incumplimiento en pago de sueldos:</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/tomasamayo/">tomasamayo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-12-29">29 diciembre, 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-5418 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                    <div class="cb-mask"><a href="http://www.impetu.pe/otorongos-expulsan-a-delsy-vera-y-loiber-rocha/"><img width="284" height="212" src="http://www.impetu.pe/wp-content/uploads/2016/11/Otorongos-1.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="otorongos" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/otorongos-expulsan-a-delsy-vera-y-loiber-rocha/">Otorongos expulsan a Delsy Vera y Loiber Rocha:</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/tomasamayo/">tomasamayo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-11-18">18 noviembre, 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-9668 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                    <div class="cb-mask"><a href="http://www.impetu.pe/la-poblacion-puede-y-debe-colaborar-brindando-informacion-a-las-autoridades-sobre-personas-que-vean-realizando-actividades-sospechosas/"><img width="360" height="240" src="http://www.impetu.pe/wp-content/uploads/2016/12/la-poblacion-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="la-poblacion" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/la-poblacion-puede-y-debe-colaborar-brindando-informacion-a-las-autoridades-sobre-personas-que-vean-realizando-actividades-sospechosas/">“La población puede y debe colaborar brindando información a las autoridades sobre personas que vean realizando actividades sospechosas”:</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://www.impetu.pe/author/tomasamayo/">tomasamayo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-12-29">29 diciembre, 2016</time></span></div>                    </div>
                </li>
</ul></div></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">Edición Impresa</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-11825 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa">

                        <div class="cb-mask"><a href="http://www.impetu.pe/impetu-07-de-febrero-del-2017/"><img width="360" height="240" src="http://www.impetu.pe/wp-content/uploads/2017/02/0001-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="0001" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="http://www.impetu.pe/impetu-07-de-febrero-del-2017/">Impetu 07 de febrero del 2017:</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-07">7 febrero, 2017</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div><div id="calendar-2" class="cb-sidebar-widget widget_calendar"><h3 class="cb-sidebar-widget-title cb-widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.impetu.pe/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.impetu.pe/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://www.impetu.pe/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://www.impetu.pe/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://www.impetu.pe/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.impetu.pe/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://www.impetu.pe/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><h3 class="cb-footer-widget-title cb-widget-title">Síguenos </h3><div class="cb-social-media-icons cb-colors"><a href="http://diarioimpetu" target="_blank" class="cb-instagram cb-icon-1"></a><a href="http://impetuweb" target="_blank" class="cb-facebook cb-icon-2"></a><a href="http://diarioimpetu" target="_blank" class="cb-twitter cb-icon-3"></a></div></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget"><h3 class="cb-footer-widget-title cb-widget-title">Hazte Fan!</h3>    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/impetuweb"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="cb-recent-posts-2" class="cb-footer-widget clearfix cb-widget-latest-articles"><h3 class="cb-footer-widget-title cb-widget-title">Mejores Publicaciones</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-11897 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.impetu.pe/yahaira-engana-a-todos-y-se-pasa-de-faltosa-con-reportero/"><img width="100" height="65" src="http://www.impetu.pe/wp-content/uploads/2017/02/yahaira-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="yahaira" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/yahaira-engana-a-todos-y-se-pasa-de-faltosa-con-reportero/">¿Yahaira engaña a todos y se pasa de faltosa con reportero?:</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-07">7 febrero, 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-10274 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.impetu.pe/ces-2017-trae-como-novedades-robots-e-inteligencia-artificial/"><img width="100" height="65" src="http://www.impetu.pe/wp-content/uploads/2017/01/Ces-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="ces" srcset="http://www.impetu.pe/wp-content/uploads/2017/01/Ces-100x65.jpg 100w, http://www.impetu.pe/wp-content/uploads/2017/01/Ces-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/ces-2017-trae-como-novedades-robots-e-inteligencia-artificial/">CES 2017 trae como novedades robots e inteligencia artificial:</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-03">3 enero, 2017</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-10262 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://www.impetu.pe/nunca-voy-a-dejar-a-ronny-garcia/"><img width="100" height="65" src="http://www.impetu.pe/wp-content/uploads/2017/01/Nunca-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="nunca" srcset="http://www.impetu.pe/wp-content/uploads/2017/01/Nunca-100x65.png 100w, http://www.impetu.pe/wp-content/uploads/2017/01/Nunca-260x170.png 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.impetu.pe/nunca-voy-a-dejar-a-ronny-garcia/">“Nunca voy a dejar a Ronny García”:</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-03">3 enero, 2017</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>                                    </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><h3 class="cb-footer-widget-title cb-widget-title">Populares</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small cb-separated clearfix post-11900 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="http://www.impetu.pe/hoy-sera-audiencia-de-pedido-de-cese-de-prision-de-loiber-rocha/"><img width="100" height="65" src="http://www.impetu.pe/wp-content/uploads/2017/02/rocha-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="rocha" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://www.impetu.pe/hoy-sera-audiencia-de-pedido-de-cese-de-prision-de-loiber-rocha/">Hoy será audiencia de pedido de cese de prisión de Loiber Rocha:</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="http://www.impetu.pe/hoy-sera-audiencia-de-pedido-de-cese-de-prision-de-loiber-rocha/#respond">
                                    0 Comentarios                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-703 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="http://www.impetu.pe/universidades-publicas-anuncian-huelga-indefinida/"><img width="77" height="65" src="http://www.impetu.pe/wp-content/uploads/2016/10/Universiidades.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="universiidades" srcset="http://www.impetu.pe/wp-content/uploads/2016/10/Universiidades.png 303w, http://www.impetu.pe/wp-content/uploads/2016/10/Universiidades-300x254.png 300w" sizes="(max-width: 77px) 100vw, 77px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://www.impetu.pe/universidades-publicas-anuncian-huelga-indefinida/">Universidades públicas anuncian huelga indefinida:</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="http://www.impetu.pe/universidades-publicas-anuncian-huelga-indefinida/#respond">
                                    0 Comentarios                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-706 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="http://www.impetu.pe/ofrecen-capacitacion-gratuita-a-los-emprendedores-en-turismo/"><img width="100" height="53" src="http://www.impetu.pe/wp-content/uploads/2016/10/Ofrecen.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="ofrecen" srcset="http://www.impetu.pe/wp-content/uploads/2016/10/Ofrecen.png 305w, http://www.impetu.pe/wp-content/uploads/2016/10/Ofrecen-300x158.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://www.impetu.pe/ofrecen-capacitacion-gratuita-a-los-emprendedores-en-turismo/">Ofrecen capacitación gratuita a los emprendedores en turismo:</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="http://www.impetu.pe/ofrecen-capacitacion-gratuita-a-los-emprendedores-en-turismo/#respond">
                                    0 Comentarios                                </a>
                            </div>
                        </div>
                                            </article>

</div></div>                                </div>
                                                        
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.impetu.pe">
                                            <img src="http://www.impetu.pe/wp-content/uploads/2016/10/LOGO-MOBIL.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">© copyright | Designe by tomasamayo.com</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="5071fd7d0c" /><input type="hidden" name="_wp_http_referer" value="/capturan-a-sujeto-que-robo-celular-a-una-menor/" />		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='http://www.impetu.pe/wp-content/themes/CupiThemes/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/themes/CupiThemes/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.impetu.pe\/wp-admin\/admin-ajax.php","cbPostID":"11888","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"d93b5902d6","cbPlURL":"http:\/\/www.impetu.pe\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impetu.pe/wp-content/themes/CupiThemes/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.impetu.pe/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

	</body>

</html> <!-- The End. what a ride! -->